Third Party > Unsupported Builds

iPod All: iPL Loader 2.X

<< < (5/14) > >>

y2kcpi1:
Hi There Ya All,

I wanna know if you could use the ipl loader with the new rockbox software

Cheers,
Ben.

Llorean:
What "new" Rockbox software?

y2kcpi1:
i mean with the new rockbox bootloader
sorry

Cheers,
Ben.

Llorean:
You use Loader 2 instead of a Rockbox bootloader, not alongside one.

y2kcpi1:
what i meant was if i could use a ipl loader instead of the new rockbox one, is it going to work

Cheers,
Ben.

Navigation

[0] Message Index

[#] Next page

[*] Previous page

Go to full version